Como exportar conteúdo do Evernote

Como exportar conteúdo do Evernote
< Anterior / Próximo >

Como exportar conteúdo do Evernote

Atenção: Este recurso só está disponível no Evernote para Mac ou Windows.

Você pode exportar uma cópia de qualquer nota e salvá-la no seu Mac ou PC usando um de nossos aplicativos desktop. Ao exportar notas, todos os conteúdos de nota, incluindo anexos e etiquetas, serão salvos no arquivo Evernote XML (.enex). Você pode exportar uma nota individual, um caderno inteiro, ou todas as notas de uma vez. Pilhas de caderno e links de nota não podem ser exportados. 

Exporte suas notas e cadernos para:

  • Criar backups de notas e cadernos
  • Mesclar os conteúdos de duas contas Evernote
  • Mover notas e cadernos de uma conta pessoal para uma conta business

Para aprender como importar notas que você exportou, veja: Como importar conteúdo para o Evernote

Exportar notas individuais

  • Mac

    1. Clique em uma nota ou segure a tecla CMD  e clique para selecionar várias notas.
    2. Clique com o botão direito na(s) nota(s) selecionada(s) e selecione Exportar Nota(s)...
    3. Certifique-se que o formato Evernote XML (.enex) esteja selecionado.
    4. Opcional. Marque 'Incluir etiquetas para cada nota' se você quiser importar as etiquetas.
    5. Clique em Salvar.
  • Windows

    1. Clique em uma nota ou segure a tecla CTRL e clique para selecionar várias notas.
    2. Clique com o botão direito na(s) nota(s) selecionada(s) e selecione Exportar Nota(s)...
    3. Selecione Exportar como arquivo no formato ENEX (.enex) no menu e clique em Exportar.
    4. Escolha o nome do arquivo e o local e clique em Salvar.

Exportar um caderno

  • Mac

    1. Selecione Exibir > Cadernos na barra de menu.
    2. Clique com o botão direito em um caderno e selecione Exportar Nota de "[nome do caderno]"
    3. Certifique-se que o formato Evernote XML (.enex) esteja selecionado.
    4. Opcional. Marque 'Incluir etiquetas para cada nota' se você quiser importar as etiquetas.
    5. Clique em Salvar.
  • Windows

    1. Selecione Cadernos no painel esquerdo.
    2. Clique com o botão direito em um caderno e selecione Exportar Notas.
    3. Selecione Exportar como arquivo no formato ENEX (.enex) no menu e clique em Exportar.
    4. Escolha o nome do arquivo e o local e clique em Salvar.

Exportar todas as notas

  • Mac

    1. Selecione Todas as Notas na barra lateral.
    2. Selecione qualquer nota e pressione CMD + A no teclado para selecionar todas as suas notas.
    3. Selecione Arquivo > Exportar Notas...
    4. Certifique-se que o formato Evernote XML (.enex) esteja selecionado.
    5. Opcional. Marque 'Incluir etiquetas para cada nota' se você quiser importar as etiquetas.
    6. Clique em Salvar.
  • Windows

    1. Selecione Todas as Notas no painel esquerdo.
    2. Selecione qualquer nota e pressione CTRL + A no teclado para selecionar todas as suas notas.
    3. Selecione Arquivo > Exportar Notas...
    4. Selecione Exportar como arquivo no formato ENEX (.enex) no menu e clique em Exportar.
    5. Escolha o nome do arquivo e o local e clique em Salvar.

 

LANGUAGES_PRODUCT

Palavras-chave:

  • arquivar
  • arquivar caderno
  • arquivar cadernos
  • back up
  • transferir notas para outra conta
  • back-up
  • backup
  • copiar notas
  • copiar para outras contas
  • exportar
  • exportar um nota
  • exportar notas
  • exportar caderno