Evernote for Windows へようこそ

Evernote for Windows へようこそ

Evernote for Windows へようこそ

Evernote for Windows クイックツアー

Evernote for Windows メイン画面

ツールバー

デフォルト設定では、ツールバーに以下のアイテムが含まれます。ツールバーに含めるアイテムをカスタマイズする場合は、メニューからツール > ツールバーをカスタマイズを選択してください。

    • 新規ノート: 現在のノートブックに、新しいノートを作成します。ノートブックが選択されていない場合は、自分の既定ノートブックにノートが作成されます。
    • すべてのノート: 自分のアカウントにあるすべてのノートブックから、すべてのノートを表示します。
    • 同期: Evernote アカウントを手動で同期します。注: 通常、Evernote は自動的に同期するため、このボタンの使用は任意です。
    • ショートカット: ここへノート、ノートブックまたはタグをドラッグして登録しておけば、瞬時ににアクセス可能になります。

左サイドバー

左サイドバーを折りたたむことで、ノートリストやエディタ(編集画面)を使用する際のスペースをより広く確保することができます。左サイドバーを最小化するには、表示メニューをクリックし、「左サイドバー」のオプションからチェックを外してください。

    • 個人 / ビジネス (Evernote Business のみ):「個人」と「ビジネス」のノートブック・タグ・ゴミ箱などを切り替えて表示できます。
    • ノートブック: ノートリストにあるすべてのノートを表示します。小さな矢印をクリックして、左サイドバーのノートブックリストを表示・非表示できます。
    • 既定ノートブック: デフォルトで選択されるノートブックを示します。
    • タグ: タグが付いたすべてのノートを表示します。小さな矢印をクリックして、左サイドバーのタグリストを表示・非表示できます。
    • ゴミ箱:「ゴミ箱」ノートブックにある、すべてのノートを表示します。右クリックでゴミ箱の中を空にするメニューを選択できます。

ノートリスト

    • 表示/並べ替えの変更: サマリービュー、カードビュー、トップリストビュー、サイドリストビューから選択できます。ノートの並び順を変更できます。
    • ノートの検索: キーワード、場所、タグなどの情報からノートを検索できます。Evernote ではノートの題名と中身に加え、添付された画像に含まれるテキストも検索対象に含まれます。ヒント: 下矢印をクリックすると、検索結果を例えばノートブックまたはタグで絞り込んだりすることが可能です。
    • リマインダーの設定: ノートに追加したリマインダーの設定や並び順を変更できます。

書式ツールバー

書式ツールバーは、ノートの編集中に自動的に表示されます。手動で表示・非表示を切り替えることが可能です。表示メニューから書式ツールバーを選択・非選択するか、ノートエディタをクリックしてください。

    • リマインダー: このノートにリマインダーを追加します。
    • 情報: このノートの作成日、最終更新日、元の URL、位置情報、同期の状態、ノート履歴などの情報を表示します。
    • 添付ファイル: コンピュータ上のファイルをこのノートに添付します。PDF、MS Word 文書、画像などを追加できます。注: 下矢印をクリックすると、このオプションが表示されます。
    • 音声: 音声の録音を開始できます。注: オプションが見えない場合は、下矢印ボタンをクリックしてください。

 

LANGUAGES_SUPPORT LANGUAGES_INCLUDE=it,tr

ビデオ (%{current} / %{total}) を再生中
ビデオ (%{current} / %{total})