Evernote のシステム要件(対応 OS)

Evernote のシステム要件(対応 OS)
< 戻る / 次へ >

Evernote のシステム要件(対応 OS)

Evernote は、以下のオペレーティングシステムに対応しています。

  • Mac

    • OS X Sierra(10.12)
    • OS X High Sierra(10.13)
    • OS X Mojave (10.14)
  • Windows

    • 7
    • 8
    • 8.1
    • 10
  • iPhone・iPad・iPod touch

    • 10.0 以降(Evernote バージョン 8.4 の場合)
    • 9.3 以降(Evernote バージョン 8.0〜8.3 の場合)
  • Android

    • 5.0 以降

注: Evernote は、各オペレーティングシステムのベータ版は公式には対応しておりません。また上記よりも古いオペレーティングシステムでも Evernote は動作しますが、その場合は機能の改善や不具合の修正などを含む、Evernote アプリケーションの最新のアップデートを受信できません。

LANGUAGES_SUPPORT

キーワード:

  • 推奨環境
  • 対応 OS
  • os
  • 互換性
  • システム要件
  • バージョン
  • 動作環境
  • ベータ
  • mojave