Come esportare contenuti da Evernote

Come esportare contenuti da Evernote
< Precedente / Avanti >

Come esportare contenuti da Evernote

Nota: questa funzione è disponibile solo in Evernote per Mac o Windows.

Puoi esportare una copia di qualsiasi nota e salvarla sul tuo Mac o PC utilizzando una delle nostre applicazioni desktop. Durante l'esportazione delle note, tutti i contenuti, inclusi allegati e tag, verranno salvati nel file Evernote XML (.enex). Puoi esportare una singola nota, un intero taccuino o tutte le note contemporaneamente. Le pile di taccuini e i collegamenti di note non possono essere esportati.

Esporta note e taccuini per:

  • Creare copie di backup di note e taccuini
  • Unire i contenuti di due account Evernote
  • Spostare note e taccuini da un account personale a un account Business

Per informazioni su come importare le note che hai esportato, vedi: Come importare contenuti in Evernote

Esportare le singole note

  • Mac

    1. Fai clic su una nota o tieni premuto il tasto CMD  e fai clic per selezionare più note.
    2. Fai clic con il tasto destro del mouse sulle note selezionate e scegli Esporta note…
    3. Assicurati che sia selezionato il formato Evernote XML (.enex).
    4. Facoltativo. Seleziona Includi tag per ogni nota se vuoi importare i tag.
    5. Fai clic su Salva.
  • Windows

    1. Fai clic su una nota o tieni premuto il tasto CTRL, quindi fai clic per selezionare più note.
    2. Fai clic con il pulsante destro del mouse sulle note selezionate e seleziona Esporta note…
    3. Seleziona Esporta come file in formato ENEX (.enex) nel menu e fai clic su Esporta.
    4. Scegli il nome e il percorso del file e fai clic su Salva.

Esporta un taccuino

  • Mac

    1. Seleziona Visualizza > Taccuini dalla barra dei menu.
    2. Fai clic con il tasto destro del mouse su un taccuino e seleziona Esporta nota da "[nome taccuino]".
    3. Assicurati che sia selezionato il formato Evernote XML (.enex).
    4. Facoltativo. Seleziona Includi tag per ogni nota se vuoi importare i tag.
    5. Fai clic su Salva.
  • Windows

    1. Seleziona Taccuino nel riquadro di sinistra.
    2. Fai clic con il pulsante destro del mouse su un taccuino e seleziona Esporta note.
    3. Seleziona Esporta come file in formato ENEX (.enex) nel menu e fai clic su Esporta.
    4. Scegli il nome e il percorso del file e fai clic su Salva.

Esporta tutte le note

  • Mac

    1. Seleziona Tutte le note nella barra laterale.
    2. Seleziona una nota e premi CMD + A sulla tastiera per selezionare tutte le note.
    3. Seleziona File > Esporta note…
    4. Assicurati che sia selezionato il formato Evernote XML (.enex).
    5. Facoltativo. Seleziona Includi tag per ogni nota se vuoi importare i tag.
    6. Fai clic su Salva.
  • Windows

    1. Seleziona Tutte le note nel riquadro di sinistra.
    2. Seleziona una nota e premi CTRL + A sulla tastiera per selezionare tutte le note.
    3. Seleziona File > Esporta…
    4. Seleziona Esporta come file in formato ENEX (.enex) nel menu e fai clic su Esporta.
    5. Scegli il nome e il percorso del file e fai clic su Salva.

 

LANGUAGES_PRODUCT

Parole chiave:

  • archivio
  • archiviare taccuino
  • archiviare taccuini
  • backup
  • trasferire note in altri account
  • back-up
  • backup
  • copiare note
  • copiare in altri account
  • esportare
  • esportare una nota
  • esportare note
  • esportare taccuini