Te damos la bienvenida a Evernote para Windows

Te damos la bienvenida a Evernote para Windows

Te damos la bienvenida a Evernote para Windows

Guía rápida de Evernote para Windows

Diagrama de la interfaz de Evernote para Windows

Barra de herramientas

La barra de herramientas que viene instalada por defecto, incluye los elementos que se encuentran en esta lista. Puedes personalizar tu barra de herramientas, para hacerlo, accede a Herramientas > Personalizar Barra de Herramientas en el menú.

    • Nota Nueva: Crea una nueva nota en la libreta en la que te encuentres. Si no tienes ninguna libreta seleccionada, se creará una nota nueva en la libreta predeterminada.
    • Todas las Notas: Muestra todas las notas de todas las libretas que se encuentren en la lista de notas.
    • Sincronización: Sincroniza manualmente tu cuenta de Evernote. Nota: Evernote se sincroniza automaticamente de forma regular, lo cual implica que el uso de este botón es opcional.
    • Atajos: Accede rápidamente a tus notas, libretas o etiquetas arrastrándolas a esta zona.

Panel izquierdo

El panel izquierdo, también conocido como la barra lateral, se puede ocultar para que tengas más espacio para ver tanto tu lista de notas, como el panel de notas. Haz clic en el menú Ver, después, desactiva la opción "Panel Izquierdo" para ocultar el panel.

    • Personal /Business (únicamente Evernote Business): Cambia entre tus libretas, etiquetas y papelera personal y de Evernote Business.
    • Libretas: Muestra todas las notas de tu lista de notas. Haz clic en la flecha pequeña para mostrar/ocultar la lista de libretas en el panel izquierdo.
    • Libreta Predeterminada: Indica cuál es tu libreta predeterminada.
    • Etiquetas: Muestra todas las notas que contengan etiquetas dentro de la lista de notas. Haz clic en la flecha pequeña para mostrar/ocultar la lista de etiquetas en el panel izquierdo.
    • Papelera: Consulta las notas que se encuentran en la papelera. Haz clic con el botón derecho del ratón para vaciar la papelera.

Lista de notas

    • Cambio de Vista/Orden: Alterna entre la vista de fragmentos, vista de tarjetas, lista superior, o lista lateral. También puedes cambiar el orden de tus notas.
    • Búsqueda de Notas: Puedes buscar tus notas por palabras clave, ubicación, etiquetas y muchos otros criterios. Evernote busca en los títulos y en los contenidos de tus notas, así como textos dentro de las imágenes adjuntas a tus notas. Consejo: Haz clic en la flecha que señala hacia abajo, para filtrar tus resultados de búsqueda, por ejemplo, podrás filtrar por libreta o por etiqueta.
    • Ajustes de Recordatorios: Cambia los ajustes y el orden de tus recordatorios.

Barra de herramientas de edición

La barra de herramientas de edición aparece automáticamente cuando editas una nota en el panel de notas. Puedes hacerla aparecer o desaparecer manualmente accediendo al menú Ver y activarla o desactivarla, o haciendo clic en cualquier lugar dentro del panel de notas.

    • Recordatorio: Establece un recordatotio para esta nota.
    • Información: Consulta la información sobre esta nota, incluyendo: fecha de su creación, fecha de su última actualización, URL de origen, ubicación, estado de la sincronización, historial de notas y mucho más.
    • Archivos Adjuntos: Adjunta un archivo de tu ordenador a esta nota, por ejemplo un archivo PDF, un documento de Word, o una imagen. Nota: Puede que tengas que hacer clic en la flecha que apunta hacia abajo para poder ver esta opción.
    • Audio: Inicia una grabación de audio en esta nota Nota: Puede que tengas que hacer clic en la flecha que apunta hacia abajo para poder ver esta opción.

 

LANGUAGES_SUPPORT LANGUAGES_INCLUDE=it,tr

Reproduciendo vídeo %{current} de %{total}
Vídeo %{current} de %{total}