Cómo exportar el contenido de Evernote

Cómo exportar el contenido de Evernote
< Anterior / Siguiente >

Cómo exportar el contenido de Evernote

Nota: esta función solo esta disponible en Evernote para Mac o para Windows.

Puedes exportar una copia de cualquier nota y guardarla en tu Mac o PC utilizando una de nuestras aplicaciones de escritorio. Al exportar las notas, todos los contenidos de las notas, incluidos los archivos adjuntos y las etiquetas, se guardarán en el archivo Evernote XML (.enex). Puedes exportar una nota individual, una libreta entera o todas las notas a la vez. Las pilas de libretas y enlaces a las notas no se pueden exportar. 

Exporta tus notas y libretas a:

  • Crea copias de seguridad de tus notas y libretas
  • Fusiona el contenido de dos cuentas de Evernote
  • Mueve notas y libretas de una cuenta personal a una cuenta Business

Para saber cómo importar las notas que has exportado, consulta: Cómo importar contenido a Evernote

Exportar notas individuales

  • Mac

    1. Haz clic en una nota o mántén presionada la tecla CMD  y haz clic para seleccionar varias notas.
    2. Haz clic con el botón derecho del ratón en la(s) nota(s) y seleccionaExportar nota(s)...
    3. Asegúrate que esté seleccionado el formato XML de Evernote (.enex).
    4. Opcional. Marca “Incluir etiquetas para cada nota” si quieres importar las etiquetas.
    5. Haz clic en Guardar.
  • Windows

    1. Haz clic en una nota o mantén presionada la tecla CTRL y haz clic para seleccionar varias notas.
    2. Haz clic con el botón derecho del ratón en la(s) nota(s) y seleccionaExportar Nota(s)...
    3. Selecciona Exportar como archivo en formato ENEX (.enex) en el menú y haz clic en Exportar.
    4. Elige el nombre y la ubicación del archivo y haz clic en Guardar.

Exportar una libreta

  • Mac

    1. Selecciona Ver > Libretas en la barra de menú.
    2. Haz clic con el botón derecho del ratón en una libreta y selecciona Exportar Notas desde “[nombre de la libreta]".
    3. Asegúrate que esté seleccionado el formato XML de Evernote (.enex)
    4. Opcional. Marca “Incluir etiquetas para cada nota” si quieres importar las etiquetas.
    5. Haz clic en Guardar.
  • Windows

    1. Selecciona Libretas en el panel izquierdo.
    2. Haz clic con el botón derecho del ratón en una libreta y seleccionaExportar Notas
    3. Selecciona Exportar como archivo en formato ENEX (.enex) en el menú y haz clic en Exportar.
    4. Elige el nombre y la ubicación del archivo y haz clic en Guardar.

Exportar todas las notas

  • Mac

    1. Selecciona Todas las notas en el menú lateral.
    2. Selecciona cualquier nota y haz clic en CMD + A en el teclado para seleccionar todas tus notas.
    3. Selecciona Archivo > Exportar Notas...
    4. Asegúrate que esté seleccionado el formato XML de Evernote (.enex)
    5. Opcional. Marca 'Incluir etiquetas para cada nota' si quieres importar las etiquetas.
    6. Haz clic en Guardar.
  • Windows

    1. Selecciona Todas las notas en el panel izquierdo.
    2. Selecciona cualquier nota y haz clic en CTRL + A en tu teclado para seleccionar todas tus notas.
    3. Selecciona Archivo > Exportar...
    4. Selecciona Exportar como archivo en formato ENEX (.enex) en el menú y haz clic en Exportar.
    5. Elige el nombre y la ubicación del archivo y haz clic en Guardar.

 

LANGUAGES_PRODUCT

Palabras clave:

  • archivar
  • archivar libreta
  • archivar libretas
  • hacer una copia de seguridad
  • transferir notas a otra cuenta
  • hacer una copia de seguridad
  • copia de seguridad
  • copiar notas
  • copiar a otras cuentas
  • exportar
  • exportar una nota
  • exportar notas
  • exportar libreta