Kommentieren von Bildern und PDFs in Evernote

Kommentieren von Bildern und PDFs in Evernote

Kommentieren von Bildern und PDFs in Evernote

Evernote bietet alle Tools, die du benötigst, um visuell Ideen zu kommunizieren, Feedback zu geben und mit Freunden und Kollegen zusammenzuarbeiten. Kommentiere Bilder und PDF-Dateien im Handumdrehen mit Linien, Formen, Pfeilen und vielem mehr.

Bilder in Evernote kommentieren

Verfügbar für Mac, Windows, iPhone, iPad, iPod touch und Android

Beispiele für Kommentare in einem Bild

Beispiele für Kommentare in einer PDF

Premium-Nutzer können PDF-Dateien kommentieren und eine Kommentarübersicht anzeigen

Evernote Premium abonnieren

 

Erste Schritte

  • Mac

    Kommentieren unter Mac
    PDF-Kommentare unter Mac
     

    Bilder

    Klicke mit gedrückter STRG-Taste auf ein Bild und wähle im Pop-up-Menü Bild kommentieren aus.

    PDF-Dateien

    Klicke mit gedrückter STRG-Taste auf eine PDF-Datei und wähle im Pop-up-Menü PDF kommentieren aus.

     
  • Windows

    Kommentieren unter Windows
    PDF-Kommentare unter Windows
     

    Bilder

    Zeige mit dem Cursor auf ein Bild in einer Notiz und klicke auf die angezeigte Schaltfläche Kommentieren.

    PDF-Dateien

    Zeige mit dem Cursor auf eine angehängte PDF-Datei und klicke auf die Schaltfläche zum Kommentieren (Buchstabe „a“ in einem Kreis), die in der Symbolleiste für PDF-Dateien angezeigt wird.

     
  • iPhone, iPad und iPod touch

    Kommentieren auf einem iPhone
    PDF-Kommentare auf einem iPhone
     

    Bilder

    Tippe in einer Notiz auf ein Bild, um es zu öffnen, und wähle dann die Schaltfläche zum Kommentieren (Buchstabe „a“ in einem Kreis) aus.

    PDF-Dateien

    Tippe in einer Notiz auf eine PDF-Datei, um sie zu öffnen, und wähle dann die Schaltfläche zum Kommentieren (Buchstabe „a“ in einem Kreis) aus.

     

Tools zum Kommentieren einsetzen

PfeilePfeile

Verwende Pfeile, um auf einen bestimmten Punkt oder Gegenstand in einem Bild oder einer PDF-Datei hinzuweisen.

  1. Wähle das Symbol Pfeil aus.
  2. Ziehe den Pfeil zu dem Punkt auf dem Bild, auf den er zeigen soll. Du kannst die Richtung und Länge anpassen, indem du den Pfeil entsprechend platzierst und ziehst.
Pfeile hinzufügen
 
 

Linien und FormenLinien und Formen

Benutze Linien und Formen, um auf bestimmte Bereiche aufmerksam zu machen.

Optionen für Linien und Formen

Führe die folgenden Schritte aus, um dein Bild oder deine PDF-Datei mit Linien und Formen zu versehen:

  1. Wähle zum Anzeigen der verfügbaren Formen das Symbol Linien und Formen aus.
  2. Wähle das Symbol für die Form aus, die du verwenden möchtest (Linien, Kreise und Rechtecke).
  3. Halte es und ziehe es zum Bildbereich, wo du es platzieren möchtest.
Linien und Formen
 
 

Symbol für TexttoolTexttool

Benutze das Texttool, um Text zu einem Bild oder einer PDF-Datei hinzuzufügen:

  1. Wähle das Symbol Text aus.
  2. Klicke auf die Stelle, wo der Text angezeigt werden soll. Der Cursor für die Texteingabe erscheint.
  3. Gib den Text ein, der angezeigt werden soll.
  4. Um den Text zu bearbeiten oder das Textformat zu ändern, wähle den Text aus, den du bearbeiten möchtest. Dadurch wird ein Schieberegler mit Optionen angezeigt. Zur Bearbeitung des Texts kannst du auch auf das Textfeld klicken.
  5. Benutze die Taste, mit der du zwischen unformatiertem und formatiertem Text wechseln kannst.
Texttool
 
 

Stift und Markierung

Über das Stiftsymbol kannst du mit digitaler Tinte zeichnen. Über das Symbol für Markierungen kannst du eine transparente Farbschicht hinzufügen.

Stift- und Markieroptionen

So kannst du in einem Bild zeichnen und Bereiche markieren:

  1. Wähle zum Anzeigen der verfügbaren Tools das Symbol für Stift und Markierung aus.
  2. Wähle den Stift zum Freihandzeichnen oder das Markiersymbol aus, um ein Objekt mit transparenter Farbe hervorzuheben.
  3. Wähle eines der Symbole aus und ziehe es über das Bild, um mit digitaler Tinte zu zeichnen.
 
 

StempelsymbolStempel

Mit Stempeln kannst du rasch visuelles Feedback zu Bereichen eines Bilds geben. Dies ist nützlich, um anderen mitzuteilen, welche Aspekte eines Bilds dir gefallen oder missfallen oder weiterer Erklärung bedürfen. Außerdem kannst du kurze Textnotizen zu Stempeln hinzufügen.

Stempeloptionen

Stempel hinzufügen:

  1. Wähle zum Anzeigen der verfügbaren Stempel das Symbol Stempel aus.
  2. Wähle den gewünschten Stempel aus.
  3. Klicke auf die Stelle im Bild oder in der PDF-Datei, die mit dem Stempel versehen werden soll.
Stempel hinzufügen
 

Text zu einem Stempel hinzufügen:

  1. Wähle den Stempel aus, der mit Text versehen werden soll. Um den Stempel herum werden dann die Optionen zum Bearbeiten des Stempels angezeigt.
  2. Wähle das Symbol Stempeltext aus, das mit dem Buchstaben „a“ gekennzeichnet ist. Dieses Symbol verwandelt sich dann in ein Textfeld.
  3. Jetzt kannst du Text (maximal 16 Zeichen) eingeben.
Stempel mit Text versehen
 

Zeiger zu einem Stempel hinzufügen:

  1. Wähle den Stempel aus, der mit einem Zeiger versehen werden soll. Um den Stempel herum werden dann die Optionen zum Bearbeiten des Stempels angezeigt.
  2. Wähle das Symbol + aus. Es wird zu einem blau ausgefüllten Ankerpunkt und ein Zeiger wird links neben dem Stempel angezeigt.
  3. Wenn du den Zeiger auf einen anderen Punkt auf dem Stempel richten möchtest, halte den blauen Ankerpunkt gedrückt und ziehe ihn an die gewünschte Stelle neben dem Stempel.
Stempel mit Pfeilen versehen
 
 

Tool zum VerpixelnTool zum Verpixeln

(nur für Bilder verfügbar)

Verwende das Tool zum Verpixeln, um Teile eines Bilds unkenntlich zu machen, die du nicht freigeben möchtest, wie Gesichter oder andere personenbezogene Daten.

  1. Tippe auf das Symbol Verpixeln.
  2. Halte und ziehe es über den Bereich, den du verpixeln möchtest.
Verpixeln
 
 

Symbol für das ZuschneidenZuschneiden und Größe ändern

(nur für Bilder verfügbar)

Zuschneiden: Mit diesem Tool kannst du genau den Teil des Bilds auswählen, den du benötigst, und den Rest entfernen.

  1. Wähle das Symbol Zuschneiden aus. Unter Mac kannst du zwischen den Tools zum Zuschneiden und zum Ändern der Größe hin- und herwechseln.
  2. Halte den Finger gedrückt und ziehe ihn über den Bereich, in den du das Bild einfügen möchtest. Sobald du den Finger loslässt, wird alles, was sich außerhalb des gewählten Bereichs befindet, entfernt.
Zuschneiden
 

Größe ändern: Mit diesem Tool kannst du die Abmessungen eines Bildes vergrößern oder verkleinern:

  1. Wähle das Symbol Größe ändern aus (eine Taste, mit der du zwischen den Tools zum Ändern der Größe und zum Zuschneiden hin- und herwechseln kannst).
  2. Wähle einen Prozentwert aus oder gib die Abmessungen ein, auf die du das Bild vergrößern oder verkleinern möchtest.

Beachte, dass das Tool zum Ändern der Größe derzeit auf Mac verfügbar ist.

Größe ändern

 
 

Farb- und Pinseloptionen

Wähle eine Farbe für deine Text-, Pfeil- und Formbeschriftungen aus.

Farboptionen
 

Wähle eine Stiftbreite für deine Text-, Pfeil- und Formbeschriftungen aus.

Pinseloptionen
 
 

PDF-OptionsmenüWeitere Optionen für die Bearbeitung

Neben den Tools zum Kommentieren bietet Evernote noch weitere Möglichkeiten, um das allgemeine Layout deiner Bilder und PDF-Dateien zu verändern. In der Ansicht zum Kommentieren kannst du auf diese Optionen zugreifen, indem du sie im Optionsmenü auswählst. Das Menü findest du in der Regel am oberen Bildschirmrand.

Die folgende Bearbeitungsoption ist auf allen Plattformen und Geräten verfügbar:

  • Kommentare entfernen: Entfernt alle Kommentare eines bestimmten Bilds oder einer PDF-Datei. Bei PDF-Dateien bedeutet dies, dass Kommentare auf allen Seiten der PDF-Datei entfernt werden.

Hinweis: Wähle für Windows Desktop Bearbeiten > Kommentare entfernen aus.

Die folgenden Bearbeitungsoptionen sind für Mac, iPhone, iPad und iPod touch verfügbar:

  • Spiegeln (nur bei Bildern auf Mac): Bilder werden horizontal gespiegelt (so wie die Seite eines Buches von links nach rechts bzw. umgekehrt umgelegt wird), wobei auch alle Kommentare im Bild gespiegelt werden. Beim Spiegeln eines Bilds erscheinen statt einzelner Zeichen oder Wörter ganze Textblöcke als Spiegelung des ursprünglichen Texts.
  • Drehen: Dreht das aktuelle Bild (oder die PDF-Seite auf Mac) um 90 Grad im Uhrzeigersinn oder gegen den Uhrzeigersinn.
  • Seite einer PDF-Datei löschen (gilt nur für PDFs): Löscht die Seite einer PDF-Datei, die gerade bearbeitet wird (verfügbar für Desktop Clients).

Hinweis: Du kannst eine Notiz mit Kommentaren versehen, selbst wenn sie weder Bilder noch PDFs enthält. Wähle einfach Gesamte Notiz als PDF beschriften aus. Evernote wandelt die gesamte Notiz dann in eine einzige PDF-Seite um, die du daraufhin bearbeiten kannst.

Das Kommentieren einer ganzen Notiz als PDF ist derzeit in Evernote für Mac verfügbar.

 

Übersicht der Kommentare anzeigen

Hinweis: Diese Funktion ist derzeit in Evernote Web nicht verfügbar.

Übersicht der Kommentare

Erleichtere es Freunden und Kollegen, sich deine in eine PDF-Datei eingefügten Kommentare anzusehen. Füge dazu in der PDF-Datei, die du freigeben möchtest, als erste Seite eine Übersichtsseite der Kommentare ein.

Die Übersicht über die Kommentare enthält folgende Informationen, die im Notizeditor angezeigt werden:

  • Anzahl der Kommentare: Zählt fortlaufend, wie oft die diversen Kommentararten in einem Dokument verwendet werden.
    Anzahl der Kommentare
  • Übersicht der Ausschnitte: Ausschnitte des PDF-Dokuments zeigen genau an, wo sich die Kommentare auf der entsprechenden Seite befinden. Dadurch können andere Personen deine Ideen und Kommentare schnell aufrufen, ohne das gesamte Dokument durchsuchen zu müssen.

    Übersicht der Kommentare

Um eine Zusammenfassung der Kommentare einzufügen, wähle in der PDF-Kommentaransicht die Option Übersicht der Kommentare einfügen aus, nachdem du alle Kommentare hinzugefügt und bearbeitet hast.

  • iPhone, iPad und iPod touch: Wähle im Optionsmenü des Dokuments Übersicht anzeigen aus.
  • Windows Desktop: Wähle in der Menüleiste Bearbeiten > Übersicht der Kommentare einfügen aus.

LANGUAGES_ALL

Schlüsselwörter:

  • Kommentieren
  • Kommentar
  • Zeichnen
  • Handschrift
  • Markieren
  • Markierung
  • PDF-Dateien markieren
  • Zusammenfassung PDF-Datei
  • Skizzieren
Video %{current} von %{total} abspielen
Video %{current} von %{total}